profile
김선주입니다.
post-thumbnail

npm install

머지가 부분되었고, 큰 충돌을 막기 위해 중간에 pull받았다. 역시 충돌이 일어났고,Can't resolve 'react-slick'오류가 생겼다.package.json에 "react-slick": "^0.28.1"가 설치가 되어있었지만 , 계속 Can't reso

2022년 1월 19일
·
0개의 댓글