Ubuntu 22.04에서 libssl-dev 설치 안되는 문제

Ubuntu 22.04에서 pyenv를 설치하려고 아래 의존성 패키지를 설치했더니이런 오류가 발생했다.설치하려고 하는 libssl-dev 패키지가 libssl3 (= 3.0.2-0ubuntu1.1) 에 의존하고 있는데 현재 설치된 libssl3 버전이 다르기 때문에 에

2022년 6월 21일
·
0개의 댓글
·